AMX Süper 5.0

İçinde birçok eklentiyi barındıran amx süper modun yeni versiyonu amx süper 5.0 piyasaya çıktı.


AMX süper 5.0 ın çalışabilmesi için AMXX modun 1.8.x ve üstüne gereksinim duyuyor.

Modules;
  • Cstrike
  • Fakemeta
  • Fun
  • Engine 
Kurulumu;

  • Rar dosyasının içindekileri cstrike/addons klasörü içine yapıştırın. Son olarak servera res atın.!






Bu konuyu beğendin mi..?

Yeni konular günlük olarak e-mail adresine gelsin!

Takip Et!

Bunlarda ilgini çekebilir;

4 Yorum Yapılmış

  1. türkçesi varmı hocam

  2. @Adsız

    Türkçe dil desteği var için de ;)

  3. ne bu anlamadım her map ta kullanabiliyormuyuz ona göre indircem

  4. @Unknown

    evet

Yorum Gönder